热搜内容:
2020-01-13 15:35:32
1. 问题描述:
在打开e地通软件管理界面登录时,界面弹出“打开配置文件失败”对话框,如图所示:
2. 问题原因:
(1)配置的应用程序工作目录中存在中文。
(2)应用名称或标识存在中文或特殊字符。
(3)用户名称存在中文或者特殊字符。
3. 解决办法:
在浏览器中输入http://127.0.0.1:82/init.php,恢复默认设置。
备注:系统初始化管理员账号和密码均为admin。
系统初始化后之前的配置都没有了,需要重新配置;如果之前有备份的话,可以直接恢复。
![]() 惠尔顿技术培训交流群 |
![]() 欢迎您关注惠尔顿官方公众号 |
联系我们 CONTACT US |
公司名称:深圳市惠尔顿信息技术有限公司 公司地址:深圳市南山区高新技术产业园R2-A栋 全国热线 & QQ:400 6886 502 技术服务:158 1467 4897(微信同号) 产品咨询:189 2529 2974(微信同号) |